* Cerca nel forum



* Discussioni recenti

consiglio subwoofer 25/30cm da franco853
[Oggi alle 15:58:18]


Costruzione raffreddamento Coral dv 460 da GioCr250
[Oggi alle 13:59:45]


Upgrade Fiat 500 da rocketsoul
[Ieri alle 08:39:46]


costruzione cassa reflex per doppio 30 cm da Riccardo Gambolò
[11 Dicembre, 2017, 01:03:26 ]


Box per subwoofer Ground zero da angelocerra
[10 Dicembre, 2017, 20:09:19 ]


Consiglio componenti impianto da Antonio999
[10 Dicembre, 2017, 02:20:16 ]


Disabilitazione CDplayer su autoradio GrandePunto2007 da subaru_wrc78
[08 Dicembre, 2017, 08:05:51 ]


Consigli per completamento impianto y10 4wd da GioCr250
[07 Dicembre, 2017, 12:43:15 ]


impianto audio citroen ds3 2012 da Riccardo Gambolò
[06 Dicembre, 2017, 23:21:05 ]


problemi di resa su Focal 40 v1 da agapito malteni
[05 Dicembre, 2017, 09:08:08 ]


radiofrequenze dai tweeter da johstile
[03 Dicembre, 2017, 11:56:26 ]


Disturbi improvvisi altoparlanti da johstile
[03 Dicembre, 2017, 11:50:45 ]


* Calendario eventi

Dicembre 2017
Lun Mar Mer Gio Ven Sab Dom
1 2 3
4 5 6 7 8 9 10
11 12 [13] 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30 31

Nessun evento trovato da calendario.

Autore Topic: Problema sottochiave interfaccia Can bus con JVC KW-V620BT Audi S3 2007  (Letto 1105 volte)

Offline Andrex88

  • Feedback: (0)
  • New Entry
  • *
  • Post: 1
  • Respect: 0
Ciao a tutti, ho appena acquistato il doppio din della JVC KW-V620BT, nel kit mi è stato fornito il cablaggio con due interfacce una ACV 1324-50 system Bose e una per comandi al volante una ACV STK445 quest' ultima penso sia quella che mi crea il problema. Quello che mi succede e questo collegando la radio come da manuale cavo giallo con cavo giallo e cavo rosso con rosso ( quello rosso dovrebbe essere il sotto chiave che non viene preso da quadlock ma dall' interfaccia comandi STK volante, dunque quando inserisco la chiave e accendo il quadro poi accendo la radio fin qui tutto ok, ma quando posiziono la chiave su off senza estrarla la radio rimane accesa per circa 20 secondi per poi spegnersi proprio quando si spengono le luci di cortesia, se aspetto circa 2 minuti o 3 quando si riaccendono automaticamente le luci di cortesia si riaccende anche la radio da sola. Così non può andar bene, la radio deve funzionare con chiave inserita finché non viene estratta. Al momento ho dovuto collegare i due cavi rosso e giallo uscita autoradio con giallo dei 12v continui, in questo modo la radio si accende anche a chiave estratta ma può capitare che ci si dimentica la radio accesa e addio batteria. Fra l altro ho notato che con questa interfaccia la risposta dei comandi al volante ha una certa latenza e bisogna insistere parecchio sulle rotelline per abbassare o alzare il volume. Fra l altro non si vedono più nemmeno i titoli radio nel fis. Come posso fare per ovviare a questo problema che interfaccia consigliate per far tornare a vedere i titoli nel display? Ho notato che l alpine ne fa una che ripristina comandi e display APF-D101AU però non so se si configuri bene con JVC. Grazie