* Cerca nel forum



* Discussioni recenti

Tarare due ampli per fronte in modo uguale da FABIO_JL
[Oggi alle 11:06:45]


Modificare Impianto audio MERCEDES CLK 200 Kompressor (Luglio / 1999) da Gian99
[Ieri alle 22:47:04]


BATTERIE IN PARALLELO!! da AndreaPerseo92
[Ieri alle 21:09:38]


spinotti woofer rotti da johstile
[Ieri alle 19:42:54]


sub ts-w810spl pioneer da johstile
[Ieri alle 18:51:26]


Consigli AMPLI e nuovo impianto da johstile
[Ieri alle 08:51:27]


forti disturbi con chiave inserita da johstile
[17 Agosto, 2017, 11:35:15 ]


Alimentazione impianto!!! da AndreaPerseo92
[16 Agosto, 2017, 23:52:01 ]


Cavi RD-223 da rs250v
[16 Agosto, 2017, 14:51:34 ]


consiglio amplificatore da rs250v
[15 Agosto, 2017, 07:01:09 ]


6 altoparlanti + 1 sub con ampli 4 canali da rs250v
[12 Agosto, 2017, 15:01:42 ]


consigli x impianto terios da weber
[12 Agosto, 2017, 07:19:40 ]


* Calendario eventi

Agosto 2017
Lun Mar Mer Gio Ven Sab Dom
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 [19] 20
21 22 23 24 25 26 27
28 29 30 31

Nessun evento trovato da calendario.

Autore Topic: Nuovo utente  (Letto 297 volte)

Offline fabber73

  • Feedback: (0)
  • New Hi-Fi
  • *
  • Post: 14
  • Respect: 0
Nuovo utente
« il: 05 Giugno, 2017, 19:31:30 »
0
Salve mi chiamo Fabrizio e sono nuovo del forum. Mi appassiona tutto cio' che riguarda la tecnologia infatti per passione riparo sistemo computer stampanti cellulari etc. Di professione pero' sono un manutentore meccanico quindi alla fine sono un'hobbista di natura. Mi sono autocostruito un impianto hi fi car ancora 12/13 anni fa su una golf iv con doppio fronte(woofer e twitter) della revac 2.60 e doppio posteriore in portiera(woofer e twitter) della coral con 2 amplificatori un audio sistem 8002 per i coral e un ampli coral per i rewac.I cavi che avevo usato allora era tutta roba industriale dimensionata pero correttamente. L'impianto suonava discretamente a parte qualche disturbo che si sentiva quando accelleravo con l'auto nonostante alimentazione e cavi rca erano separati tra di loro. Sorgente alpine cda 9853. Ora mi sono iscritto al vostro forum perché devo rifare l'impianto da zero su un'altra auto , una skoda octavia wagon e ho bisogno di alcuni consigli da piu' esperti di me'. Adesso inseriro' il mio primo post riguardante la mia nuova configurazione. Scusate ma per il discorso blog non ho capito bene , a parte quando provo andare dentro al blog mi da' pagina non connessa dunque non so vedremo. Un saluto a tutti e buoni consigli.

Offline subaru_wrc78

  • Global Moderator
  • Feedback: (+1)
  • mariohifi
  • *
  • Post: 5.661
  • Sesso: Maschio
  • Mantova
  • Respect: +7
    • Facebook
Re:Nuovo utente
« Risposta #1 il: 06 Giugno, 2017, 05:04:04 »
0
Benvenuto!!!  :welcomeani:
..analizzando e valutando ogni giorno tutte le idee, ho capito che spesso tutti sono convinti che una cosa sia impossibile, finché arriva uno sprovveduto che non lo sa e la realizza..
Albert Einstein